<!DOCTYPE html>
<html lang="en">
<head>
	<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
	<link rel="stylesheet" href="/d/c/main.css" type="text/css" />
	<title>Соната, Князева, Л. — Нотный архив Бориса Тараканова. Скачать ноты бесплатно, без регистрации и смс.</title>
	<meta name="Keywords" content="Соната Князева, Л. скачать ноты бесплатно" />
    <meta name="Description" content="Ноты - Соната. Первое бесплатное нотно-музыкальное собрание в Российском интернете. Скачивайте ноты бесплатно, без регистрации и смс." />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=1200, initial-scale=1">
	<link rel="icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	<script src="//ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
	<script>window.jQuery || document.write('<script src="/d/js/vendor/jquery-3.2.1.min.js"><\/script>')</script>
	<script src="/d/js/main.js" type="text/javascript"></script>
	<script src="/d/js/filter.js" type="text/javascript"></script>
	<script src="/d/js/search.js" type="text/javascript"></script>
	<script src="/d/js/vendor/colorbox-master/jquery.colorbox-min.js" type="text/javascript"></script>
	<script src="/d/js/vendor/mcustomscroll/jquery.mCustomScrollbar.js" type="text/javascript"></script>
	<link rel="stylesheet" href="/d/js/vendor/mcustomscroll/jquery.mCustomScrollbar.css" type="text/css" />
	<link rel="stylesheet" href="/d/js/vendor/colorbox-master/example1/colorbox.css" type="text/css" />
	<script src="/d/js/vendor/jquery.cookie.js" type="text/javascript"></script>
	<script src="http://ajax.googleapis.com/ajax/libs/swfobject/2.1/swfobject.js"></script>

	<script type="text/javascript">
		/*<![CDATA[*/
		var base_dir='/';
		var url='http://notes.tarakanov.net';
		/* ]]>*/
	</script>
</head>
<body class="other-page">
	<!-- Yandex.Metrika counter -->
	<!--div style="display:none;"><script type="text/javascript">
	(function(w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yaCounter10378606 = new Ya.Metrika({id:10378606, enableAll: true});
	        }
	        catch(e) { }
	    });
	})(window, "yandex_metrika_callbacks");
	</script></div>
	<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
	<noscript><div><img src="//mc.yandex.ru/watch/10378606" style="position:absolute; left:-9999px;" alt="" /></div></noscript-->
	<!-- /Yandex.Metrika counter -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter48365063 = new Ya.Metrika({
                    id:48365063,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/48365063" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

	<section class="banner-top" >
		<div class="container">
			<a href="/goto.php?id=168&url=https://caspiartcompetitions.com"><img src="/u/renabs/db52b4fb56c9182ad5a443491acab609.jpg"/></a>
		</div>
	</section>
	<nav>
		<div class="container">
			<ul class="menu"><li class="none"><a href="/">Главная</a></li><li class="none witharrow active"><a href="/katalog/">Нотный архив</a><ul><li><a href="/katalog/kompozitsii/">Композиции</a></li><li><a href="/katalog/kompozitori/">Композиторы</a></li><li><a href="/katalog/instrymenti/">Инструменты</a></li><li><a href="/katalog/ispolniteli/">Исполнители</a></li><li><a href="/katalog/avtor-teksta/">Автор текста</a></li></ul></li><li class="none"><a href="/news/">Новости</a></li><li class="none"><a href="/o-proekte/"style="color:#000000">О проекте</a></li><li class="none"><a href="/translyatsiya/">Трансляции</a></li><li class="none"><a href="/vasha-pomoshchi-arhivy/"style="color:#ff8000">Ваша помощь архиву</a></li></ul>

			<div class="nav-dummy"></div>
		</div>
	</nav>

	
	<header>
		<div class="container">
			<div class="subscribe">
				<div class="in">
					<a href="">Подписаться на рассылку</a>
				</div>
			</div>
			<div class="center">
				<div class="subtitle-top">Общероссийская медиатека</div>
				<h1>Нотный архив Бориса Тараканова</h1>
				<div class="subtitle">Первое бесплатное нотно-музыкальное собрание в Русском Интернете</div>
			</div>
			<div class="header-search">
				<input type="text" placeholder="Поиск по нотам">
				<input type="submit" value="" onClick="mainSearch()">
			</div>
		</div>
	</header>
	<section class="letters">
		<div class="container">
			<div class="title">Классификатор<br>по композиторам</div><div class="letters-content"><div class="row"><div class="lang">РУ</div><div class="letters-row"><a href="/katalog/kompozitori/?letter=%D0%90">А</a><a href="/katalog/kompozitori/?letter=%D0%91">Б</a><a href="/katalog/kompozitori/?letter=%D0%92">В</a><a href="/katalog/kompozitori/?letter=%D0%93">Г</a><a href="/katalog/kompozitori/?letter=%D0%94">Д</a><a href="/katalog/kompozitori/?letter=%D0%95">Е</a><a href="/katalog/kompozitori/?letter=%D0%96">Ж</a><a href="/katalog/kompozitori/?letter=%D0%97">З</a><a href="/katalog/kompozitori/?letter=%D0%98">И</a><a href="/katalog/kompozitori/?letter=%D0%99">Й</a><a href="/katalog/kompozitori/?letter=%D0%9A">К</a><a href="/katalog/kompozitori/?letter=%D0%9B">Л</a><a href="/katalog/kompozitori/?letter=%D0%9C">М</a><a href="/katalog/kompozitori/?letter=%D0%9D">Н</a><a href="/katalog/kompozitori/?letter=%D0%9E">О</a><a href="/katalog/kompozitori/?letter=%D0%9F">П</a><a href="/katalog/kompozitori/?letter=%D0%A0">Р</a><a href="/katalog/kompozitori/?letter=%D0%A1">С</a><a href="/katalog/kompozitori/?letter=%D0%A2">Т</a><a href="/katalog/kompozitori/?letter=%D0%A3">У</a><a href="/katalog/kompozitori/?letter=%D0%A4">Ф</a><a href="/katalog/kompozitori/?letter=%D0%A5">Х</a><a href="/katalog/kompozitori/?letter=%D0%A6">Ц</a><a href="/katalog/kompozitori/?letter=%D0%A7">Ч</a><a href="/katalog/kompozitori/?letter=%D0%A8">Ш</a><a href="/katalog/kompozitori/?letter=%D0%A9">Щ</a><a href="/katalog/kompozitori/?letter=%D0%AD">Э</a><a href="/katalog/kompozitori/?letter=%D0%AE">Ю</a><a href="/katalog/kompozitori/?letter=%D0%AF">Я</a></div></div><div class="row"><div class="lang">ENG</div><div class="letters-row"><a href="/katalog/kompozitori/?letter=A">A</a><a href="/katalog/kompozitori/?letter=B">B</a><a href="/katalog/kompozitori/?letter=C">C</a><a href="/katalog/kompozitori/?letter=D">D</a><a href="/katalog/kompozitori/?letter=F">F</a><a href="/katalog/kompozitori/?letter=G">G</a><a href="/katalog/kompozitori/?letter=H">H</a><a href="/katalog/kompozitori/?letter=J">J</a><a href="/katalog/kompozitori/?letter=K">K</a><a href="/katalog/kompozitori/?letter=L">L</a><a href="/katalog/kompozitori/?letter=M">M</a><a href="/katalog/kompozitori/?letter=O">O</a><a href="/katalog/kompozitori/?letter=P">P</a><a href="/katalog/kompozitori/?letter=R">R</a><a href="/katalog/kompozitori/?letter=S">S</a><a href="/katalog/kompozitori/?letter=T">T</a><a href="/katalog/kompozitori/?letter=W">W</a><a href="/katalog/kompozitori/?letter=Y">Y</a></div></div></div>
		</div>
	</section>

	
	

	<section class="crumbs">
		<div class="container">
			<ol class="breadcrumb"><li><a href="/">Главная</a></li><li><a href="/katalog/">Нотный архив</a></li><li><a href="/katalog/kompozitsii/">Композиции</a></li><li class="active">Соната</li></ol>
			

			<!--BACK_HOME-->
		</div>
	</section>


	<section class="content">
		<div class="container">
			<br>
<!--script type="text/javascript" async="async" defer="defer" charset="UTF-8" src="https://timepad.ru/js/tpwf/loader/min/loader.js" data-timepad-customized="9768" data-timepad-apidomain="timepad.ru" data-timepad-widget-v2="event_list3"></script-->
<div class="composition-page composition-page-top">
	<h1 class="compname">Соната</h1>
	<div class="desc-mini">
		<div class="item" style="">
			<span>Композитор:</span>
			<a href="/katalog/kompozitori/knyazeva-lyudmila-yurievna/">Князева, Л.</a>
		</div>
		<div class="item" style="display:  none">
			<span>Автор текста:</span>
			
		</div>

		<div class="item table" style="">
			<div class="td"><span>Жанры:</span></div>
			<div class="td"><a href="/katalog/zhanri/fortepiannaya-myzika/"> Фортепианная музыка</a>  <img src="/d/i/link-arrow.png"> <a href="/katalog/zhanri/fortepiannii-ansambli/"> Фортепианный ансамбль</a> <br><a href="/katalog/zhanri/fortepiannaya-myzika/"> Фортепианная музыка</a>  <img src="/d/i/link-arrow.png"> <a href="/katalog/zhanri/sonatnaya-forma/"> Сонатная форма</a> <br></div>
		</div>
	</div>
	<div class="is-children" style="display:  none">
		<span>Это произведение является частью</span> 
	</div>


	<div class="description" style="display: none">
		<div class="txt">
			
		</div>
	</div>
</div>

<div class="composition-page">
	<div class="composition-main-content">
		<div class="left">
			<div class="block" style="display: none" id="full-desc">
				<div class="title">
					Описание
					<div class="show-hide"></div>
				</div>
				<div class="full-desc"></div>
			</div>
			<div class="block block-notes" style="">
				<div class="title">
					Ноты
					<span>1</span>
					<div class="show-hide"></div>
				</div>
				<div class="notes">
					
				<div class="item">
					<div class="num">1</div>
					<div class="info">
						<div class="name">для двух фортепиано</div>
						<div class="note-types">
							Фортепианный ансамбль</div>
							<div class="instr">
								Для инструментов: <span><a href="/katalog/instrymenti/fortepiannii-ansambli/">фортепиано - ансамбль</a></span>
							</div>						
					</div>
					<div class="size-format-download"><div>1.19 Мб <span>PDF</span>
						<a class="download" target="_blank" href="/download/?file=%2Fu%2Fnotes%2Fsonatnaya-forma%2FSonata_for_2_pianos.pdf"></a>
						</div>
					</div>
					
				</div>
				</div>
			</div>

			<div class="block" style="display: none">
				<div class="title">
					Текст
					<div class="show-hide"></div>
				</div>
				<div class="text">
					<div class="text-title"></div>
					
				</div>
			</div>

			<div class="block block-audios" style="display: none">
				<div class="title">
					Аудио
					<span>0</span>
					<div class="show-hide"></div>
				</div>
				
			</div>

			<div class="block" style="">
				<div class="title">
					Видео
					<div class="show-hide"></div>
				</div>
				<div class="video-inner">
								<div class="video">
									<iframe width="750" height="425" src="https://www.youtube.com/embed/a3Ol2txW0WM" frameborder="0" allowfullscreen></iframe>

								</div>
								<div class="name">
									ВИДЕО-иллюстрация
								</div>
								
							</div>
			</div>

			<div class="block" style="display: none">
				<div class="title">
					Другие:
					<div class="show-hide"></div>
				</div>
				
			</div>
			<div class="block" style="display: none">
				<div class="title">
					Сайты:
					<div class="show-hide"></div>
				</div>
				
			</div>
		</div>

		<div class="right">
			<div class="share">
				<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
				<script src="//yastatic.net/share2/share.js"></script>
				<div class="ya-share2" data-services="collections,vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,blogger"></div>
			</div>

			<div class="other-parts" style="display: none">
				<div class="title">
					Другие фрагменты<br>
				</div>
				<div class="links">
					
				</div>
			</div>

			<div class="yaads">
				<!-- Yandex.RTB R-A-30417-1 -->
				<div id="yandex_rtb_R-A-30417-1"></div>
				<script type="text/javascript">
				    (function(w, d, n, s, t) {
				        w[n] = w[n] || [];
				        w[n].push(function() {
				            Ya.Context.AdvManager.render({
				                blockId: "R-A-30417-1",
				                renderTo: "yandex_rtb_R-A-30417-1",
				                async: true
				            });
				        });
				        t = d.getElementsByTagName("script")[0];
				        s = d.createElement("script");
				        s.type = "text/javascript";
				        s.src = "//an.yandex.ru/system/context.js";
				        s.async = true;
				        t.parentNode.insertBefore(s, t);
				    })(this, this.document, "yandexContextAsyncCallbacks");
				</script>
			</div>


			

			

			<div class="other-links">
				<div class="link">
					<img src="http://via.placeholder.com/55x55">
					<div class="in">
						<a href="#">Партитуры для виолончели</a>
						<div class="desc">
							самые новые партитуры для виолончели с оркестром
						</div>
					</div>
				</div>
				<div class="link">
					<img src="http://via.placeholder.com/55x55">
					<div class="in">
						<a href="#">Партитуры для виолончели</a>
						<div class="desc">
							самые новые партитуры для виолончели с оркестром
						</div>
					</div>
				</div>
				<div class="link">
					<img src="http://via.placeholder.com/55x55">
					<div class="in">
						<a href="#">Партитуры для виолончели</a>
						<div class="desc">
							самые новые партитуры для виолончели с оркестром
						</div>
					</div>
				</div>
			</div>

			<div class="other-big-links">
				<a href="#">
					<img src="http://via.placeholder.com/115x140">
				</a>
				<a href="#">
					<img src="http://via.placeholder.com/115x140">
				</a>
				<a href="#">
					<img src="http://via.placeholder.com/115x140">
				</a>
				<a href="#">
					<img src="http://via.placeholder.com/115x140">
				</a>
				<a href="#">
					<img src="http://via.placeholder.com/115x140">
				</a>
			</div>
			
		</div>
	</div>
</div> 
		</div>
	</section>

	
	<footer>
	<div class="container">
		<div class="top">Сайт создан при поддержке гранта Президента Российской Федерации для поддержки творческих проектов общенационального значения в области культуры и искусства</div>
		<div class="bottom">
			<div class="copy">
				&copy; Борис Тараканов. Нотный архив. 1996&ndash;2020
			</div>
			<div class="links">
				<a href="/">Главная</a><a href="/katalog/kompozitsii/">Нотный архив</a><a href="/news/">Новости</a><a href="/o-proekte/"style="color:#000000">О проекте</a><a href="/translyatsiya/">Трансляции</a><a href="/poleznie-ssilki/"style="color:#000000">Полезные ссылки</a>
			</div>
			<div class="defi">
				Разработка сайта:
				<a href="http://www.defi.su">DEFI</a>
			</div>
		</div>
		
	</div>
</footer>
	
	<div class="first-search">
		<div class="title">Внимание!</div>
		<p>
			Привязки к инструменту и жанру заданы пока не для всех композиций.<br>
	Рекомендуем пользоваться фильтром по композитору или поисковой строкой.
		</p>
		<input onclick="hideMessFirstSearch()" type="button" value="OK">
	</div>
</body>
</html>
<!-- Generated time: 0.18238496780396 -->